<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://strathclydetelegraph.com/xmlrpc.php">

	<title>Strath Union is developing new policies addressing gender-based violence &#8211; Strathclyde Telegraph</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arvo:r:latin,latin-ext","Raleway:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strathclydetelegraph.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active table th, .wf-active table td{font-family:"Raleway",sans-serif}.wf-active .content-quote blockquote, .wf-active .comment-number--dark, .wf-active .add-comment .add-comment__button, .wf-active .comments-area-title .comments-title, .wf-active .comment-reply-title .comments-title, .wf-active .comment-reply-title, .wf-active .comment-navigation .assistive-text, .wf-active .nocomments span{font-family:"Raleway",sans-serif}.wf-active blockquote cite{font-family:"Raleway",sans-serif}.wf-active .archive__grid .format-status .entry-content, .wf-active .archive__grid .format-status .entry-summary, .wf-active .widget .widget-title{font-family:"Raleway",sans-serif}.wf-active .intro{font-family:"Raleway",sans-serif}.wf-active site-description{font-family:"Raleway",sans-serif}.wf-active p, .wf-active blockquote blockquote, .wf-active .pagination a, .wf-active .pagination span, .wf-active .comment-navigation .nav-previous a, .wf-active .comment-navigation .nav-next a, .wf-active div.sharedaddy .sd-social h3.sd-title{font-family:"Raleway",sans-serif}.wf-active input, .wf-active textarea, .wf-active .single .entry-meta, .wf-active .page .entry-meta, .wf-active .content-quote cite, .wf-active .comment__author-name a, .wf-active .fs-16px, .wf-active .widget, .wf-active .widget ul, .wf-active .widget_blog_subscription input{font-family:"Raleway",sans-serif}.wf-active .fs-14px, .wf-active .entry-meta, .wf-active #recentcomments, .wf-active .widget_blog_subscription, .wf-active .archive__grid .edit-link, .wf-active .comment__author-name, .wf-active .comment__content, .wf-active .comment__links, .wf-active .comment-form-comment textarea, .wf-active .comment-subscription-form textarea, .wf-active .search-form .search-submit{font-family:"Raleway",sans-serif}.wf-active .wp-caption-text, .wf-active .fs-13px, .wf-active .widget .post-date, .wf-active .widget_recent_entries .post-date{font-family:"Raleway",sans-serif}.wf-active .dropcap, .wf-active .single .entry-content:before, .wf-active .page .entry-content:before{font-family:"Arvo",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Arvo",serif;font-style:normal;font-weight:400}@media only screen and (min-width: 899px){.wf-active .site-title{font-style:normal;font-weight:400}}@media only screen and (min-width: 1359px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active h1{font-family:"Arvo",serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Arvo",serif;font-style:normal;font-weight:400}.wf-active .fs-36px, .wf-active .archive__grid .entry-title{font-family:"Arvo",serif;font-style:normal;font-weight:400}.wf-active h3{font-family:"Arvo",serif;font-style:normal;font-weight:400}.wf-active h4, .wf-active .archive__grid .format-image .entry-title{font-family:"Arvo",serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Arvo",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Arvo",serif;font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Arvo",serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Strathclyde Telegraph &raquo; Feed" href="https://strathclydetelegraph.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strathclyde Telegraph &raquo; Comments Feed" href="https://strathclydetelegraph.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strathclyde Telegraph &raquo; Strath Union is developing new policies addressing gender-based violence Comments Feed" href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strathclydetelegraph.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- strathclydetelegraph.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://strathclydetelegraph.com/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hive-font-awesome-style-css'  href='https://strathclydetelegraph.com/wp-content/themes/hive/assets/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hive-style-css'  href='https://strathclydetelegraph.com/wp-content/themes/hive/style.css?ver=1.5.0-wpcom' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>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</script>
<script type='text/javascript' src='https://strathclydetelegraph.com/wp-content/plugins/simple-banner/simple-banner.js?ver=2.10.0' id='simple-banner-script-js'></script>
<link rel="https://api.w.org/" href="https://strathclydetelegraph.com/wp-json/" /><link rel="alternate" type="application/json" href="https://strathclydetelegraph.com/wp-json/wp/v2/posts/16203" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strathclydetelegraph.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strathclydetelegraph.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/" />
<link rel='shortlink' href='https://wp.me/p95qOc-4dl' />
<link rel="alternate" type="application/json+oembed" href="https://strathclydetelegraph.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrathclydetelegraph.com%2F2021%2F04%2F17%2Fstrath-union-is-developing-new-policies-addressing-gender-based-violence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strathclydetelegraph.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrathclydetelegraph.com%2F2021%2F04%2F17%2Fstrath-union-is-developing-new-policies-addressing-gender-based-violence%2F&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7598341566474763",
    enable_page_level_ads: true
  });
</script><style type="text/css" media="screen">.simple-banner{background: #024985;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css" media="screen"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="description" content="Strath Union is developing new policies addressing gender-based violence to change the wider culture at Strathclyde." />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strath Union is developing new policies addressing gender-based violence" />
<meta property="og:url" content="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/" />
<meta property="og:description" content="Strath Union is developing new policies addressing gender-based violence to change the wider culture at Strathclyde." />
<meta property="article:published_time" content="2021-04-17T10:23:46+00:00" />
<meta property="article:modified_time" content="2021-04-17T10:23:47+00:00" />
<meta property="og:site_name" content="Strathclyde Telegraph" />
<meta property="og:image" content="https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@strathtelegraph" />
<meta name="twitter:text:title" content="Strath Union is developing new policies addressing gender-based violence" />
<meta name="twitter:image" content="https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-7598341566474763" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/strathclydetelegraph.com/wp-content/uploads/2017/08/cropped-strathclyde_telegraph_2017_prof-01-2669527920-1542806865391.jpg?fit=32%2C24&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/strathclydetelegraph.com/wp-content/uploads/2017/08/cropped-strathclyde_telegraph_2017_prof-01-2669527920-1542806865391.jpg?fit=192%2C141&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/strathclydetelegraph.com/wp-content/uploads/2017/08/cropped-strathclyde_telegraph_2017_prof-01-2669527920-1542806865391.jpg?fit=180%2C132&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/strathclydetelegraph.com/wp-content/uploads/2017/08/cropped-strathclyde_telegraph_2017_prof-01-2669527920-1542806865391.jpg?fit=270%2C198&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-16203 single-format-standard wp-embed-responsive group-blog has_sidebar has-site-logo aa-prefix-strat-">


<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://strathclydetelegraph.com/" class="site-logo-link" rel="home" itemprop="url"><img width="1360" height="405" src="https://i2.wp.com/strathclydetelegraph.com/wp-content/uploads/2017/08/strathclyde_telegraph_2017_header-01.jpg?fit=1360%2C405&amp;ssl=1" class="site-logo attachment-hive-site-logo" alt="" loading="lazy" data-size="hive-site-logo" itemprop="logo" data-attachment-id="11005" data-permalink="https://strathclydetelegraph.com/strathclyde_telegraph_2017_header-01/" data-orig-file="https://i2.wp.com/strathclydetelegraph.com/wp-content/uploads/2017/08/strathclyde_telegraph_2017_header-01.jpg?fit=3676%2C1095&amp;ssl=1" data-orig-size="3676,1095" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Strathclyde_Telegraph_2017_Header-01" data-image-description="" data-medium-file="https://i2.wp.com/strathclydetelegraph.com/wp-content/uploads/2017/08/strathclyde_telegraph_2017_header-01.jpg?fit=300%2C89&amp;ssl=1" data-large-file="https://i2.wp.com/strathclydetelegraph.com/wp-content/uploads/2017/08/strathclyde_telegraph_2017_header-01.jpg?fit=940%2C280&amp;ssl=1" /></a>
				<h1 class="site-title site-title--large">
					<a href="https://strathclydetelegraph.com/" rel="home">
						Strathclyde Telegraph					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">The University of Strathclyde&#039;s Student Newspaper</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-main-menu" class="nav  nav--main"><li id="menu-item-10993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10993"><a href="https://strathclydetelegraph.wordpress.com">HOME</a></li>
<li id="menu-item-11003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11003"><a href="https://strathclydetelegraph.com/sections/">SECTIONS</a>
<ul class="sub-menu">
	<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://strathclydetelegraph.com/category/sport/">Sport</a></li>
	<li id="menu-item-2590" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2590"><a href="https://strathclydetelegraph.com/category/news/">News</a></li>
	<li id="menu-item-2588" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2588"><a href="https://strathclydetelegraph.com/category/features/">Features</a></li>
	<li id="menu-item-2589" class="yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589"><a href="https://strathclydetelegraph.com/category/arts/">Arts</a></li>
	<li id="menu-item-12901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12901"><a href="https://strathclydetelegraph.com/category/film/">Film</a></li>
	<li id="menu-item-2640" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2640"><a href="https://strathclydetelegraph.com/category/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-11434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11434"><a href="https://strathclydetelegraph.com/our-team/">OUR TEAM</a></li>
<li id="menu-item-10997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10997"><a href="https://strathclydetelegraph.com/about/">ABOUT</a></li>
<li id="menu-item-13945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13945"><a href="https://strathclydetelegraph.com/podcasts/">PODCAST</a></li>
<li id="menu-item-14218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14218"><a href="https://strathclydetelegraph.com/print-editions/">PRINT EDITIONS</a></li>
<li id="menu-item-11060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11060"><a href="https://strathclydetelegraph.com/write-for-us/">WRITE FOR US</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-16203" class="post-16203 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-news tag-news-2 tag-strath-union tag-strathclyde-university ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://strathclydetelegraph.com/author/strathtelegraph/">strathtelegraph
					</a>
				</span></span>
<span class="posted-on"><a href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/" rel="bookmark"><time class="entry-date published" datetime="2021-04-17T11:23:46+01:00">April 17, 2021</time></a></span>				<span class="cat-links">
					<a href="https://strathclydetelegraph.com/category/news/" rel="category tag">News</a>				</span>
					</div>
		<h1 class="entry-title">Strath Union is developing new policies addressing gender-based violence</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="683" src="https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?w=6536&amp;ssl=1 6536w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?resize=900%2C600&amp;ssl=1 900w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?w=1880&amp;ssl=1 1880w, https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?w=2820&amp;ssl=1 2820w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="16207" data-permalink="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/pexels-rodnae-productions-6257848/" data-orig-file="https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?fit=6536%2C4357&amp;ssl=1" data-orig-size="6536,4357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pexels-rodnae-productions-6257848" data-image-description="" data-medium-file="https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/strathclydetelegraph.com/wp-content/uploads/2021/04/pexels-rodnae-productions-6257848.jpg?fit=940%2C627&amp;ssl=1" />			<span class="entry-featured__caption">Lead Image Credit: RODNAE Productions via Pexels</span>		</div>
	
		<div class="entry-content" data-first_letter="B">
		
<p>By Yousuf Khursheed</p>



<div style="height:11px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Strath Union is currently developing a gender-based violence policy as part of plans to change the wider culture at Strathclyde.</p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p>The policies are getting developed alongside more comprehensive training for staff and students on subjects like consent, being a bystander, and allyship. The Union is also hoping to address rape culture, provide better support for survivors of gender-based violence, and is hoping to encourage men especially to become allies. </p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p>While some of the work has been ongoing for a while, the importance of the project was amplified as major demonstrations regarding womens’ safety ensued across the UK, following Sarah Everard’s kidnap and murder last month. </p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p>“Ending sexual and gender-based violence is not a challenge for survivors to overcome &#8211; rather, it’s a challenge for all of society to overcome,” said Rachel Cairns, current Vice President Inclusion at Strath Union. She added: “At around 50% of our population, men’s roles are just as vital in educating others, and going the extra mile to ensure the safety of those around them.</p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p>“Ally is an active word, and a call to action. To be an ally means to listen to the voices of survivors, to reflect on your own unconscious biases, to engage in conversations about how we make our communities safer, and maybe even adjust your own behaviours.“</p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p>In November last year, in light of the international 16 Days of Action against gender-based violence movement, Cairns set up the&nbsp;<a href="https://strathclydetelegraph.com/2020/11/27/lets-disclose-it-campaign-calls-for-an-end-to-non-disclosure-agreements-for-victims-of-sexual-violence/">“Let’s Disclose it” campaign</a>&nbsp;to demand clear reporting pathways, campaign against non-disclosure and “silencing agreements”, and encourage people to disclose their experiences with gender-based and sexual violence wherever they can.&nbsp;</p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CIDm15QFiQP/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CIDm15QFiQP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CIDm15QFiQP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Let&#39;s Disclose It (@letsdiscloseit)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script>
</div></figure>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p>“At the moment, a power of work is being done to shift the culture at Strathclyde,” Cairns explained. She added: “I’ve been working on eradicating the use of non-disclosure agreements (NDAs) in cases of sexual misconduct. NDAs are practically unenforceable, and when they are used, they are used to silence survivors and enable perpetrators. I’ve been working with the University to end their use at Strathclyde and should hopefully have some exciting announcements about this soon.”</p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p>The University of Strathclyde has an on campus drop-in service from Glasgow and Clyde Rape Crisis. This service has been made available through text and WhatsApp during lockdown.&nbsp;</p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Strath Union has also <a rel="noreferrer noopener" href="https://www.strathunion.com/advice/sexualassaultharassmentsupport/" target="_blank">put together a page</a> of potential resources, including contacts for support services. The support page includes the Union’s safe taxis scheme, the zero tolerance to sexual assault and harassment policy, as well as information about any upcoming sessions covering allyship, consent, or bystander training. </p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<hr class="wp-block-separator"/>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p><em><strong>Anyone seeking assistance or guidance after experiencing sexual assault is urged to contact Strath Union for assistance and signposting to services.</strong></em></p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<h2><strong><em>Other resources are:</em></strong></h2>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Strath Union Sexual Assault/Harassment Support:&nbsp;</strong><a href="https://www.strathunion.com/advice/sexualassaultharassmentsupport/">https://www.strathunion.com/advice/sexualassaultharassmentsupport/</a></p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Strathclyde Report &amp; Support:<br></strong><a href="https://www.strath.ac.uk/studywithus/strathlife/reportsupport">https://www.strath.ac.uk/studywithus/strathlife/reportsupport</a></p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Rape Crisis Scotland</strong><br><a href="https://www.glasgowclyderapecrisis.org.uk/content/strathclyde-uni-support/">https://www.glasgowclyderapecrisis.org.uk/content/strathclyde-uni-support</a></p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>The Rosey Project</strong><br><a href="https://www.roseyproject.co.uk/">https://www.roseyproject.co.uk</a></p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Women’s Aid</strong><br><a href="https://www.womensaid.org.uk/">https://www.womensaid.org.uk</a></p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>The Emily Test</strong><br><a href="http://emilytest.co.uk/">http://emilytest.co.uk</a></p>



<div style="height:44px" aria-hidden="true" class="wp-block-spacer"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16203" class="share-twitter sd-button share-icon no-text" href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16203" class="share-facebook sd-button share-icon no-text" href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-134281720-16203-607ae92070757' data-src='https://widgets.wp.com/likes/#blog_id=134281720&amp;post_id=16203&amp;origin=strathclydetelegraph.com&amp;obj_id=134281720-16203-607ae92070757' data-name='like-post-frame-134281720-16203-607ae92070757'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="strat-after-content" id="strat-1894606692"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-7598341566474763" 
data-ad-slot="5361353724" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://strathclydetelegraph.com/category/news/" rel="category tag">News</a> and tagged <a href="https://strathclydetelegraph.com/tag/news/" rel="tag">#news</a>, <a href="https://strathclydetelegraph.com/tag/news-2/" rel="tag">news</a>, <a href="https://strathclydetelegraph.com/tag/strath-union/" rel="tag">strath union</a>, <a href="https://strathclydetelegraph.com/tag/strathclyde-university/" rel="tag">Strathclyde University</a>. Bookmark the <a href="https://strathclydetelegraph.com/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=134281720&#038;postid=16203&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=27177206c21f34b587110fd66cc661a528d57d9f#parent=https%3A%2F%2Fstrathclydetelegraph.com%2F2021%2F04%2F17%2Fstrath-union-is-developing-new-policies-addressing-gender-based-violence%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/StrathclydeTelegraph">Visit our Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/StrathclydeTelegraph" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/StrathclydeTelegraph"><a href="https://www.facebook.com/StrathclydeTelegraph">Visit our Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow us on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/strathtelegraph" href="https://twitter.com/strathtelegraph">My Tweets</a></aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a></a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<div class="nav  nav--footer"><ul>
<li ><a href="https://strathclydetelegraph.com/">Home</a></li><li class="page_item page-item-11431"><a href="https://strathclydetelegraph.com/our-team/">Our Team</a></li>
<li class="page_item page-item-14215"><a href="https://strathclydetelegraph.com/print-editions/">Print Editions</a></li>
<li class="page_item page-item-11001"><a href="https://strathclydetelegraph.com/sections/">Sections</a></li>
<li class="page_item page-item-14613"><a href="https://strathclydetelegraph.com/sports/">Sports</a></li>
<li class="page_item page-item-13614"><a href="https://strathclydetelegraph.com/podcasts/">ST Podcast</a></li>
<li class="page_item page-item-11057"><a href="https://strathclydetelegraph.com/write-for-us/">Write For Us</a></li>
<li class="page_item page-item-2"><a href="https://strathclydetelegraph.com/about/">About</a></li>
</ul></div>
			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-social-links" class="nav  nav--social  nav--toolbar"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/strathtelegraph">Twitter</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/strathclydetelegraph">Facebook</a></li>
<li id="menu-item-11218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11218"><a href="http://instagram.com/strathclydetelegraph">Instagram</a></li>
<li id="menu-item-11429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11429"><a href="http://open.spotify.com/user/StrathclydeTelegraph">Spotify</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14021"><a href="https://www.linkedin.com/company/strathclyde-telegraph/">LinkedIn</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://strathclydetelegraph.com"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://strathclydetelegraph.com/2021/03/30/strathclyde-reacts-to-andrew-neil-tweet-slamming-the-university/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Strathclyde reacts to Andrew Neil tweet slamming the University</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://strathclydetelegraph.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202115'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strathclydetelegraph.com\/2021\/04\/17\/strath-union-is-developing-new-policies-addressing-gender-based-violence\/":16203};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/17/strath-union-is-developing-new-policies-addressing-gender-based-violence/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://strathclydetelegraph.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://strathclydetelegraph.com/wp-content/themes/hive/assets/js/imagesloaded.js?ver=3.1.8' id='hive-imagesloaded-js'></script>
<script type='text/javascript' src='https://strathclydetelegraph.com/wp-content/themes/hive/assets/js/jquery.hoverIntent.js?ver=1.8.0' id='hive-hoverintent-js'></script>
<script type='text/javascript' src='https://strathclydetelegraph.com/wp-content/themes/hive/assets/js/velocity.js?ver=1.1.0' id='hive-velocity-js'></script>
<script type='text/javascript' src='https://strathclydetelegraph.com/wp-content/themes/hive/assets/js/main.js?ver=1.0.0' id='hive-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://strathclydetelegraph.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202115#ver=202115' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=134281720&postid=16203&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=27177206c21f34b587110fd66cc661a528d57d9f#parent=https%3A%2F%2Fstrathclydetelegraph.com%2F2021%2F04%2F17%2Fstrath-union-is-developing-new-policies-addressing-gender-based-violence%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=134281720&postid=16203&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=27177206c21f34b587110fd66cc661a528d57d9f#parent=https%3A%2F%2Fstrathclydetelegraph.com%2F2021%2F04%2F17%2Fstrath-union-is-developing-new-policies-addressing-gender-based-violence%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'134281720',post:'16203',tz:'1',srv:'strathclydetelegraph.com'} ]);
	_stq.push([ 'clickTrackerInit', '134281720', '16203' ]);
</script>

</body>
</html>
<!--
	generated in 0.164 seconds
	73016 bytes batcached for 300 seconds
-->
